Amicale Bedford France


 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème d'inversion codes-phares

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Julien.

avatar

Messages : 13
Date d'inscription : 22/06/2016
Age : 32
Localisation : entre Brest (29) et Prinquiau (44)

MessageSujet: Problème d'inversion codes-phares   Lun 27 Juin - 16:24

Hello à tous,

Petit souci sans importance extrême, mais quand même pénible… Cela fait longtemps maintenant que je n’ai plus de feux de route. Ou plutôt… je les ai uniquement quand je tire la commande vers moi et la maintiens (en mode appel de phares, mais prolongé donc ; les feux de route s’ajoutent alors aux feux de croisement, normal). Quand par contre je repousse la commande vers le fond, il n’y a plus rien : les feux de croisement s’éteignent (normal) mais les feux de route ne prennent pas le relais.

Stéph et moi y avions jeté un œil à Bed en Nord, sans trouver la panne. (Il semble d’ailleurs que mes fusibles soient bons.) Et à deux ou trois reprises, cet après-midi encore, j’ai passé un long moment à tout ausculter sur la commande : les lamelles, les contacts, les fils… faisant tout mon possible pour raisonner par déductions logiques, et je crois n’être pas loin d’une conclusion satisfaisante, mais pas loin seulement : je n’arrive pas à piger ce qui cloche en définitive. En consultant le schéma électrique de la revue, j’ai appris pas mal de choses, ça m’a aidé à bâtir mes hypothèses, mais le fin mot de l’histoire m’échappe encore…

Est-ce que ce problème est déjà arrivé à quelqu’un ? (JM & JO, j'ai cru lire que tu avais eu quelque chose de similaire ?) Est-ce que quelqu’un disposerait d’un autre schéma ? Voire une ou plusieurs photos, prises sous différents angles, d’une commande de feux en état de fonctionnement ?

Merci !
Julien
Revenir en haut Aller en bas
http://www.103ginette.fr
Polo
Admin
avatar

Messages : 2772
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 17:56

salut gamin,

J'ai eu le même problème sur le rouge il y a pas trés longtemps.

J'ai fait comme toi, tout controlé, y compris les lamelles et tout  ok. Ben non, j'ai changé  mon commutateur code-phare, donc le levier qui était hs.

J'avais bien sûr en stock, et maintenant, no prob.

Voilà - voilou..

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Julien.

avatar

Messages : 13
Date d'inscription : 22/06/2016
Age : 32
Localisation : entre Brest (29) et Prinquiau (44)

MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 20:06

D'acc. Parce que vaporiser du dégrippant qui améliore les contacts, ça n'aide pas nécessairement, on est d'accord ?

Je serais quand même curieux de comprendre d'où peut venir la panne, ça me tue ce truc... Shocked

Tu n'aurais pas d'autres commutateurs en stock par hasard ?

Julien
Revenir en haut Aller en bas
http://www.103ginette.fr
Polo
Admin
avatar

Messages : 2772
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 22:13

Comme toi, j'ai mis du produit pour contact électrique---Ca n'a rien fait...

Je n'ai pas chercher plus loin, j'ai changé--

Dans mon bordel de pièces, sait pas si j'en ai encore un...

Mais Seb a surement
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 22:19

Moi, non mais je peux te faire part de problèmes insolubles ...

Ce que dit Polo peut correspondre et aussi en très basse tension c'est le foutoir avec la masse.

Ma vieille Alfa fait des siennes maintenant... mais par temps humide : il pleut ça déconne (le check-contrôle uniquement qui m'indique qu'un feu de position de marche pas, que mon liquide de refroidissement est en train de bouillir que mes feux de stop déconnent .. et ce n'est pas vrai ...plein de trucs comme ça) et quand il fait beau il n'y a plus rien.

Comme elle va passer à la moulinette je ne fais rien ça ne l'empêche pas de rouler.

Voilà ...

Si ça peut te consoler Very Happy

Serge Laughing
Revenir en haut Aller en bas
Julien.

avatar

Messages : 13
Date d'inscription : 22/06/2016
Age : 32
Localisation : entre Brest (29) et Prinquiau (44)

MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 22:34

Merci Serge, ça me console en effet !

Comme quoi, ces véhicules ont vraiment quelque chose d'organique finalement !

Je crois que c'est mon esprit matheux qui peine à accepter de sécher devant deux-trois lamelles... Crying or Very sad

Ju.
Revenir en haut Aller en bas
http://www.103ginette.fr
Polo
Admin
avatar

Messages : 2772
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: Problème d'inversion codes-phares   Lun 27 Juin - 23:03

T'inquiète Julien,

Perso quand je comprend pas, je monte les tours, je hais de ne pas comprendre..je dois savoir pourquoi.

Il y a toujours une logique, logique que je veux maitriser.

Dans mon cas, j'avais pas le temps d'essayer de comprendre-

Mais j'ai gardé l'ancien commodo, quand j'aurai le temps, je vais le faire parler.

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Contenu sponsorisé




MessageSujet: Re: Problème d'inversion codes-phares   

Revenir en haut Aller en bas
 
Problème d'inversion codes-phares
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Laika Rexolsline Problème d'optiques de phares
» phares+codes
» Cheval attelé passage à la selle-> problème de jambes!
» Problème de digestion ?
» problème de fromage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale Bedford France :: VOTRE AMICALE BEDFORD FRANCE :: MECANIQUE - LES QUESTIONS - LES REPONSES :: ELECTRICITE-BATTERIE MOTEUR-ALTERNATEUR-DEMARREUR ETC-
Sauter vers: