Amicale Bedford France


 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pas d'étincelle

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Francisco86

avatar

Messages : 262
Date d'inscription : 18/05/2016
Age : 32
Localisation : Gap

MessageSujet: Re: Pas d'étincelle    Lun 3 Sep - 16:56

Un grand merci a Alexandre pour m'avoir aidé au tel a comprendre le branchement du delco.
Alors j'ai enfin trouvé le problème : après avoir remonté les rupteurs en voulant les régler je me suis aperçu que en tournant le vilo le delco ne bouge pas du tout. J'ai donné un coup de démarreur et il ne tourne pas. J'ai enlevé l'allumeur et le pignon ne tourne pas...
Si vous avez des idées n'hésitez pas me dire Very Happy MERCI
Revenir en haut Aller en bas
Francisco86

avatar

Messages : 262
Date d'inscription : 18/05/2016
Age : 32
Localisation : Gap

MessageSujet: Re: Pas d'étincelle    Lun 3 Sep - 19:39

Bon en fait la courroie de distri est cassée donc nouveau sujet dans la rubrique appropriée...

Moralité si plus d'allumage vérifiez déjà que il tourne, si c'est pas un problème de courroie ou d'arbre auxiliaire... avant de tout changer.
Revenir en haut Aller en bas
 
Pas d'étincelle
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale Bedford France :: VOTRE AMICALE BEDFORD FRANCE :: MECANIQUE - LES QUESTIONS - LES REPONSES :: ALLUMAGE-
Sauter vers: