Amicale Bedford France


 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Gros trou a l'acceleration...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Gros trou a l'acceleration...   Jeu 2 Juin - 17:56

Salut,

J'ai donc un trou a l'acceleration. Juste au début quand j'appuie sur la pédale. Si il ne cale pas et monte dans les tours ca marche. Mais c'est très gênant. La réfection du carbu a été faite. Je pense que ca peut venir soit de l'allumage soit des soupapes.

Voici une vidéo. Dite moi si un truc est suspect.

http://sendvid.com/22986vjy

Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 18:25

Ok,

Bonjour les fuites d'huile, ca fume partout... Very Happy 

Maintenant on a besoin de plus d'infos.

** il tournait bien avant, c'est venu tout d'un coup
** tu as fait des travaux, courroie de distribution etc.
** Collecteur d'admission
** tu as changé ta pompe à huile.

Besoin d'info, on discute aprés....

Et fait moi une photo des vis qui tiennent le distributeur, ou plus simple, il y en 3 ou seulement une vis.

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 18:46

Oui il fuit de l'huile...

J'ai fait la distrib, vidange boite et pont, réfection carbu. Avant ca j'ai mis un accuspark.
Avant j'avais des ratés et des pétarades, donc il tournait pas nickel mais il roulait. Maintenant j'ai ce trou.
C'est un delco 300 avec 3 vis.
Pas changé la pompe a huile ni touché au collecteur - on m'as dit que ce dernier pouvait faire chier.


Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 19:02

Ok.

A 1ère vue quand la distri a été faite, il y a une dent de décalage avec le delco.

Pas grave pour l'instant.

En premier, tu controles, il y a un petit tuyau caoutchouc qui part du delco et qui va soit au carbu, soit sur le collecteur d'admission.

Controle si ce tuyau est déconnecté ou cassé, éventuel tu l'enléves pour mieux le controler..hyler facile.

Ce tuyau sert à te mettre de l'avance à l'allumage


Si ce tuyau est ok,tu vas faire ceci, donc tu vas lire et relire pas comme pour ta pompe à essence.

Ok, on y va.

** Tu desserres juste un peu les 3 vis qui tiennent ton delco.
Et tu vas doucement.

** Tu tournes le delco dans le sens des aiguilles d'une montre, 1mm, tu resserres tes 3 vis.

** tu mets en route et tu essayes..

ET tu nous dis.

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 19:27

Le tuyau est bon et bien branché.

Pour le delco il est déjà a fond dans le sens des aiguilles d'une montre donc je peux pas faire mieux. Dans l'autre sens ca change rien au problème.

Merci Polo
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 19:39

C'est bien ce que je disais,

Vu la photo que j'ai vue, et la position des vis de fixation, ta distribution est mal montée..

Ok, donc tu t'affoles pas. On va considérer, pour l'instant que ton vilebrequin et ton arbre à cames, donc ta distribution est bien calée.

Ce qui est mal callé, c'est le distributeur.

Comme avec Mich, on va y aller doucement.

** tu enlèves la tête de distributeur de manière à voir le doigt d'allumeur

** Tu vas dessous, devant ton moteur. Sur la poulie vilebrequin, il y a un index, et sur le carter en plastic il y a une repère fixe.

** Tu amènes le repère de la poulie au 1er repère, c'est le repère d'allumage.

** Tu te relèves et va voir où se positionne le doigt d'allumeur.

** il doit se trouver coté culasse.

** Si il se trouve coté démarreur, tu refais un tour.

Il doit se trouver coté culasse. öventuel tu me fais une photo-

Fait ca, tu me dis et on continue.

Comme avec Mich, on fait tout doux, mais on fait juste...

Mich a appris, tu vas apprendre. A la limite, Mich pourrait te répondre , Clin d'oeil Mich

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 20:05

Message pour Mich.

Ok Mich, maintenant, tu sais pas mal de choses.

Un jour je t'ai dit ** dans une année tu aideras les autres**

Monté un delco tu sais....

Alors tu te mets à l'eau et tu expliques à Francisco comment monter un allumeur.

Mais on attend la photo de la position du doigt d'allumeur- photo

Le but n'est pas que je gère tout, le but et que j'apprenne à tous et que chacun **ose** donner des conseils aux autres ..

Et houp Mich, ton allumeur est décalé d'une dent, tu es en bout de réglage, le doigt d'allumeur doit se positionner plus coté radiateur..J'ai vu à Belford.

Donc tu ne peux plus mettre d'avance..tu es en butée..comme Francisco

Sauf que lui, je pense 2 dents de retard

Mich, mets tes palmes, Francisco va t'écouter, et moi aussi.

Je corrigerai si besoin...mais je crois que non..

bisou1.gif
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 20:23

Je crois etre tombé enfin sur le meilleur forum Smile

Alors voici le doigt dans deux positions tu me diras la quelle est mieux ainsi que le repère





Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 21:08

Tu es tombé sur le forum le plus sympa et le plus débile, et celui qui te guidera jusqu'à problème résolu..

Very Happy 

Et Excuse moi d'être modeste. cheers

Bon tu vas faire comme je dis, ok gamin... albino 

On considère que ton repère  de la poulie est au 1er repère fixe sur le carter plastic.

J'ai dit le 1er....ok tu fais comme je dis... cherry

Tu enlèves tes 3 vis et tu sors l'allumeur....

Et maintenant tu me lis et relis...Ok


Le but est d'amener le doigt d'allumeur vers le 1er boulons de collecteur admission coté radiateur.

Ok, tu suis..on va doucement.

Devant toi à gauche tu as la pompe à huile avec son ergot mâle.

L'axe du delco a le femelle   ATTENTION, C'EST PAS FACILE

D'abord on doit amener l'entrainement pompe à huile -delco en place  et en suite mettre le pignon du delco.

Compliqué.non, juste doigté.

Tu positionnes ton ergot pompe à huile vers 12h00 - 12h15...

Et tu estimes ton distributeur en face de l'ergo, ce qui veut dire que ton doigt de distributeur sera plutot coté habitacle....

Tu fais un peu gauche droite avec ton distributeur, il faut qu'il se plaque.

Essaie...difficile à distance..

Tu vas y arriver...

POlo


Dernière édition par Polo le Ven 3 Juin - 7:36, édité 1 fois
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 21:22

Ok ca marche j'essaye ca demain! Je suis content que ca avance enfin. C'est dingue que les mecs du garage qui mont installé l'accuspark n'ont même pas été foutus de caler un allumage...
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Jeu 2 Juin - 21:30

Tu sais gamin.... Very Happy 

Tu viens juste de rentrer dans un forum Bedford haut de gamme.. Twisted Evil

L'humour et le délire....

Et le suivi   bounce 

Cherche, tu ne trouveras pas ....ici c'est le Must

Francisco, une règle, tu fais comme je dis même si pas facile. Problème, tu arrêtes et j'explique autrement..

;Mich a réussi, Romain a réussi, toi aussi....Dans une année, c'est vous qui aidez les autres et je vais à la pèche

santa

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Ven 3 Juin - 8:04

Francisco,


Encore une chose. Je n'ai pas vu ta tête d'allumeur avec les cables. Mais vu la position du doigt il est certain que tes cables sont mal branchés.

C'est certain. Et certain aussi, quand ils ont fait la distribution, le moteur ne démarrait pas, alors ils ont intervertis les cables. C'est certain.

DONC TU VAS REMETTRE LES CABLES A LEUR PLACE

**Tu mets ton allumeur à sa place, le doigt coté boulon collecteur


**Attention quand tu remets les 3 vis. Celle qui est vers le radiateur est délicate à mettre. Si elle tombe dans la distribution, tu es mal barré

** Tu positionnes ton allumeur au milieu du réglage, tu auras a ce moment un réglage théorique suffisant pour la mise en route.

Et tu serres tes vis sans trop les bloquer.


LES CABLES

**** Le cylindre No 1 est toujours vers le radiateur et le 4 coté cabine.

** Le cable qui correspond au doigt d'allumeur va sur cylindre 1


** Le suivant mais SANS CONTRAIRE DES AIGUILLES D'UNE MONTRE va sur le No 3, le suivant sur le No 4 et le dernier sur le No 2.

Ton ordre d'allumage est 1-3-4-2

Ca doit démarrer.

Aprés on réglera l'allumage..

Courage, mais tu me fais pas le coup de la pompe à essence, tu lis et tu relis et tu relis encore.

Si pas compris, j'explique autrement.

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Ven 3 Juin - 20:37

Ok Francisco, tu en ai où..??

Ton moteur tourne   ?? Very Happy
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Ven 3 Juin - 22:37

Alors voici mon accuspark, que penses tu du montage? Je me méfie un peu maintenant que je vois qu'ils sont pas foutus de caler un delco.






Donc je cale ma pompe a huile...




Et j'enfile le delco, tout est plaqué je pense etre pas trop mal...




Voila demain je fais la suite Smile
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Ven 3 Juin - 22:53

Là C'est parfait.

Si ton repère de poulie est au 1er repaire....tu es parfait...

Bouge plus gamin...tu es the king...

Reste à mettre en place des cables d'allumage....

Me réjouis que tu me dises que Ca tourne..

Ca va être Noel pour Francisco


Bisouxxx

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Ven 3 Juin - 23:22

Ok gamin..

Tu es sur le cylindre 1, donc sur ta tête d'allumage, le fil qui correspond à ton doigt d'allumage va sur le cylindre 1. aprés tu fais comme j'ai dit

Met en route, on réglera l'avance allumage en suivant.

Polo, la sale geule..grrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Vu comment ils ont monté ton delco, désolé, j'ai des doutes sur ton réglage distribution.

On en ai pas là....met en route, va rouler on discute après.

Polo

Amicale, le must
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: Gros trou a l'acceleration...   Sam 4 Juin - 7:29

Salut Francisco,

là, il y a quelques photos qui peuvent t'aider:

http://amicalebedfordfrance.forumgratuit.ch/f4-allumage

Ton ordre d'allumage est 1,3,4,2 donc le fils venant de la bougie 1 (la plus prés de toi quand tu est face au moteur) va au dessus de ton doigt d'allumage comme il est sur ta dernière photo. Ce doigt tournant dans le sens inverse des aiguilles d'une montre, la bougie 3 se branche côté intérieur du Bed, la 4 à gauche (à l'opposé de la 1), et enfin la 2 vers l'avant du Bed (opposée à la 3)
Revenir en haut Aller en bas
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Lun 6 Juin - 9:33

Alors j'ai chengé les fils de bougie et la tete de delco. J'ai tout remonté mais ca démarre pas... Crying or Very sad Crying or Very sad
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Lun 6 Juin - 18:57

Francisco, ca doit démarrer..

Controle tes fils de bougies, ce n'est pas 1.2.3.4, c'est 1.3.4.2...

Le 1 c'est coté radiateur.

Si jamais, tourne ton allumeur dans les sens des aiguilles..

Ca doit démarrer..

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Mar 7 Juin - 20:43

Ca ne démarre plus. J'ai remis l'ancienne tete de delco et les anciens fils au cas ou. Ca fait des pets mais pas de signe d'explosions.

On est daccord que ca devrait démarrer meme sans remettre le filtre a air?

Corrige moi si c'est pas ca:

Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Mar 7 Juin - 21:10

Ok Francisco...

Tu as fais juste. Il est possible qu'il y ai une dent de décalage avec ton allumeur..


Donc tu essayes ceci. Ton allumeur tu le mets au max d'avance , ce qui veut dire que tu desserres tes 3 vis et tu le tournes sens aiguilles ..Tu mets en butée.

Essaye.

POlo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Francisco86

avatar

Messages : 185
Date d'inscription : 18/05/2016
Age : 31
Localisation : Gap

MessageSujet: Re: Gros trou a l'acceleration...   Mar 7 Juin - 23:01

Ok j'essaye demain matin
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Mer 8 Juin - 9:01

Si ton moteur démarre, quand tu es en avance maxi, ca veut dire que tu as une dent de décalage, donc tu recommences, et je reexplique:

** tu enléves ta tête de distributeur pour voir ou est le doigt d'allumage.

** a la poulie tu te mets au 1er repère et ton doigt doit être à la position de ta photo.

Et maintenant, tu enléves ton allumeur et tu décale pour le doigt soit 1 dent vers la gauche

Tu remontes et tu te mets au milieu du réglage.

Mais ca me chiffonne, ton calage actuel est correcte

Ca va aller c'est certain.

Courage, rien n'est évident..

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: Gros trou a l'acceleration...   Mer 8 Juin - 9:44

Polo, pour avoir eu ce même problème, ce n'est pas facile de remettre en place le doigt de l'allumeur pour celui qui ne connait pas.

Je m'explique : j'avais cru avoir "gagné" une dent à l'engagement du pignon de l'allumeur. Et pas du tout ça revient souvent à la même place. Mais on croit l'avoir fait d'autant plus que l'imprécision est grande du fait des glissières de réglages.

Et en plus il faut une lampe stroboscopique pour régler avec l'accuspark.

Serge Laughing
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2762
Date d'inscription : 11/11/2014
Age : 67
Localisation : Evouettes Suisse

MessageSujet: Re: Gros trou a l'acceleration...   Mer 8 Juin - 9:49

Serge, il l'a fait une fois, il peut le refaire.

Mich l'a fait aussi. Il faut un certain doigté, c'est certain.

Pour le réglage, pas besoin de lampe, mes 2 bed j'ai régler sans..

Il y a une méthode que j'expliquerai à Francisco en temps voulu

Very Happy
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Contenu sponsorisé




MessageSujet: Re: Gros trou a l'acceleration...   

Revenir en haut Aller en bas
 
Gros trou a l'acceleration...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» gros trou de manque de poil
» gros trou de mémoire
» gros trou de poils
» gros trou dans la tête de mon scalaire
» Trous de gros diamètre à la fraiseuse.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale Bedford France :: VOTRE AMICALE BEDFORD FRANCE :: MECANIQUE - LES QUESTIONS - LES REPONSES :: ALLUMAGE-
Sauter vers: