Amicale Bedford France


 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 mon 280 a redemaré

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Jeu 30 Juil - 21:34

le gros, doit être relié à la masse... en bref il doit être relié à la carrosserie, suis tes fils, si y'en a un qui va à la carrosserie, c'est bon, pour les deux autres suis les aussi pour savoir où ils vont...les Bedfords sont de vieux modèle qui sont passés entre pleins de mains...ont sais jamais ce qui à été fait... scratch
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Jeu 30 Juil - 22:57

Je dis oui...Les fils doivent avoir une certaine section...tu as là 2 fils de masse , c'est parfait. Very Happy
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Jeu 30 Juil - 22:59

je deviens pas mauvais...c'est bon,ça! Evil or Very Mad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Ven 31 Juil - 17:25

Salut Frédéric,
Comment cela se fait-il que tu aies une batterie sur le marchepied ? Normalement il y a un logement exprès pour...
as-tu déjà 2batteries dans ce logement ? Ce qui voudrait dire que tu as déjà 3 batteries. Sinon où vont ces deux gros câbles qui ne sont pas branchés ? A mon avis ce n'est pas une batterie pour le moteur, car la section positive, donc le câble rouge, me paraît un petit peu petite.

Un détail important, ton bus c'est un diesel ou un essence ?
Salut, moi c'est Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Ven 31 Juil - 18:24

salut la batterie sur mon autre 280 qui était plus abimé que celui ci et vide dedans avec 2 celui ci a était remis en route j'ai gardé mon train avant avec c disque pour les freins qui me suit depuis mon 230 au dessus de l'emplacement batterie il y a mon meuble cuisine c'était monté comme sa par contre les gros noir un est monté sur un boulon au niveau moteur l'autre noir sur un longeron ets la nappe doré sur la caisse j'ai rebranché celui sur le moteur et la nappe et il demarre niquel donc je comprend pas 2 pour sa j'avais quelque pièces en rab
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Ven 31 Juil - 18:26

le voyant qui reste allumé c celui de la baterie
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Ven 31 Juil - 22:44

Fred, excuse moi, j'ai lu et relu,et rien compris...

Ok ton voyant c'est batterie...ton alternateur est correct,,

Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Sam 1 Aoû - 18:48

c simple j'avais acheté le meme bed mais simple et vide et beaucoup plus abimé sans jante ni rien mais j'ai commencé par un cf 230 essence que robert pas loin de chez moi ma reparé est monté mes jantes mes freins a disque que j'ai toujours il y avais un moteur v6 granada dedans vous dis pas la ruine 700€ par moi d'essence je pouvais plus suivre et il etais trop petit pour camper j'ai decouvert les 280 trouvé un diesel robert ma remonté mon train et d'autre pièces mais beaucoup de boulot puis j'ai trouvé celui ci diesel aussi tout amenagé mais moteur hs on a donc refait avec 2 celui la mon 230 est parti en Belgique un pationné d'opel qui avait de certaine pices il a demonté le 230 et ma redonné plein de pièces


Dernière édition par fredericw_11 le Lun 21 Sep - 21:12, édité 1 fois
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Sam 1 Aoû - 22:19

C'est qui Robert..
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Dim 2 Aoû - 5:17

un ami qui connait l'histoire Bedford il participe a beaucoup de rassemblement d'americaine
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Dim 2 Aoû - 18:55

bjr changé mon porte fusible trouvé sur eBay neuf recupéré un feu de position coté gauche plein de fil pas branché dur de retrouvé
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Dim 2 Aoû - 20:37

Fred, peut pas t'aider..

Quand tu branches tes fils tu fais à mesure, sinon, tu ne vas pas t'en sortir....
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Dim 2 Aoû - 20:45

changer le porte fusible a était simple j'ai fait cosse par cosse mais comme pour mes phares je retrouve des fils debranché partout sans savoir a quoi ils servent
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Dim 2 Aoû - 20:59

Fred, tu t'affoles pas,il y a des fils qui servent à rien...

Tu mets en route et tu regardes si ca cloche quelque part..
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 14:18

Tu peux aussi brancher une lampe témoin dessus en faisant masse avec la carrosserie sur un endroit bien propre et sans peinture.... Et regarder ce qui se passe avec ou sans contact, ce qui va diviser par 2 les recherches ... Tu mets un scotch violet sur ce qui marche avec contact et un scotch rouge sur ce qui marche sans contact.

Tout ce qui fonctionne sans contact sera à priori les feux le klaxon plafonnier ... warning ...

Et ce qui marche avec contact : clignotant, électrovanne, ventilateur chauffage ... essuie-glace, lave-glace ....

j'ai trouvé un montage hyper débile sur un plafonnier, il devait y avoir 4 ou 5 fils entremêlés et quand j'ai refait il n'y avait que 2 fils !!!

Mais j'ai du mal remonté, j'avais 4 ou 5 bouts de fils en trop après !!!

Ce que j'en dis Very Happy

Serge Laughing
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 14:45

bjr serge j'espere c sa car y en a tellement je prendrais une photo pour montré
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 16:43

Ca te permettrait dans un premier temps de savoir ce qui est alimenté ou pas.

Bon le branchement sur le plafonnier a du être fait par un plombier (sans rire) son montage était correct mais pourquoi faire simple quand on peur faire compliqué ?????

Je pense que tu as besoin de gagner du temps et ça peut t'en faire gagner.

Et s'il n' y a pas de courant scotch noir ... affraid Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 19:06

j'ai que du rouge ou du bleu sa peu le faire? Laughing lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 19:59

voila le mic mac pour mes feux[img:2548]http://i18.servimg.com/u/f18/15/17/41/3[url=http://www.servimg.com/view/15174135/24]5/dsc_0012.jpg[/img:2548][/url] la 2em c ce qu'il y a au dessus de l'emplacement baterie
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 3 Aoû - 20:01

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Lun 2 Nov - 19:44

bsr apres 1 semaine sans tourner mon bed redemarre plus est la pompe a gasoil peu se desamorcer?
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Lun 2 Nov - 21:10

Salut Fred,

Je connais pas mal les diesel, mais pas vraiment ton GM..

Mais un diesel reste un diesel. Pour ta question, je dis oui, une pompe peut se désamorcer..

Alors tu pompes avec la pompe à main jusqu'à ce que tu entendes le bruit caractéristique que le mazout retourne d’où il vient. Pas besoin de purger. Tu essaies, il doit démarrer.

Pour info. une pompe peut se désamorcer en 1 week, alors tu t’affoles pas.

On verra en suivant..

Polo
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Mar 3 Nov - 4:54

merci polo on vois il vien du chaud il aime pas le nord Very Happy
Revenir en haut Aller en bas
Polo
Admin
avatar

Messages : 2836
Date d'inscription : 11/11/2014
Age : 68
Localisation : Evouettes Suisse

MessageSujet: Re: mon 280 a redemaré    Jeu 5 Nov - 9:47

J'ai eu exemple il y a trés longtemps sur un camion, ça tenait 2 jours. Le vendredi il roulait et le lundi il fallait amorcer la pompe. Alors j'allais tous les dimanches le mettre en route de manière à pas avoir de problème le lundi à 05h30.. Basketball
Revenir en haut Aller en bas
http://amicalebedfordfrance.forumgratuit.ch
Invité
Invité



MessageSujet: Re: mon 280 a redemaré    Jeu 5 Nov - 14:58

bjr la sa fait 2 jours j'essaye et pas moyen je vais essayer en le tractant je verrais bien
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mon 280 a redemaré    

Revenir en haut Aller en bas
 
mon 280 a redemaré
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale Bedford France :: VOTRE AMICALE BEDFORD FRANCE :: MECANIQUE - LES QUESTIONS - LES REPONSES :: ALLUMAGE-
Sauter vers: